WordPress 2.8.4

Tegnap jelezték páran, hogy egy frissen megjelent biztonsági rést kihasználva bejutottak illetéktelenek a rendszerükbe. A hiba javítása európai idő szerint már tegnap hajnalban nyilvános volt, és a délelőtti órákban ezt a fórumunkon ismertettük is.

Tehát, mindenkinek ajánlott 2.8.4-re frissítés, aki bármelyik 2.8-as verziót használja.
A 2.7-es kiadási ág úgy tűnik nem érintett a hibában.

A javítócsomagot közvetlenül elérhetitek már az admin felületetekről, az Eszközök -> Frissítés menüpontból,
vagy közvetlenül a magyar csomagok lelőhelyéről a hu.wordpress.org-ról.

Vélemény, hozzászólás?

Az email címet nem tesszük közzé. A kötelező mezőket * karakterrel jelöljük.